Wrong version in portable installer webissues-portable-1.0-alpha4.paf.exe

Submitted by milliwatt on 2011-03-15

webissues-portable-1.0-alpha4.paf.exe, when installed, shows version 1.0-alpha 3
and won't connect to a 1.0 alpha4 server with « Unsupported server version » message.
The client connects to a server 1.0 alpha3

I just uploaded the corrected version. Sorry about that and thanks for noticing!